WHMCS Version 6.0

Werte Kunden,
derzeit werden unsere Module noch nicht Offiziell mit der V6 unterstützt, wir prüfen derzeit die Module und werden jedes Modul mit dem vermerk "WHMCS v6 Ready" vermerken welches bereits geprüft und Funktionsbereit ist.

Desweiteren werden zukünftige Entwicklungen nur noch für WHMCS v6 Kompatibel sein.

9. Jul 2015
1 2